Ankündigung

Einklappen
Keine Ankündigung bisher.

Technisches Problem

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Technisches Problem

    Hallo, dieser Beitrag gehört zwar eher in den Bereich "technische Probleme", aber leider kann ich nur noch in der Gaststube schreiben.

    Seit gestern habe ich folgendes Problem: Wenn ich mich anmelde, kommt wie immer die Meldung "willkommen zurück" Birgit+Brack"..aber dann geht's los: Um einzelne Beiträge zu lesen muß ich mich jedesmall von Neuem mit Namen und Kennwort anmelden, sonst kommt die Fehlermeldung "du mußt dich erst registrieren"... Schreiben kann ich in den einzelnen Foren gar nix, auch wenn ich mich dann nach 100 mal anmelden durchgewurstelt habe. Das ist einfach verdammt lästig, vor allem kann ich mir nicht erklären woran es liegt. Ich bin immer noch dieselbe und sitze auch aum gleichen Rechner :-).

    Vielleicht hat jemand eine Idee, was da los ist.

    Danke einstweilen,
    Birgit + Brack

    #2
    Hallo Birgit,

    schau mal, ob du Cookies speichern angeklickt hast.

    Kommentar


      #3
      jou, das war*s....ich bin echt ein technischer Depp :-))). Da hätte ich ja vielleicht auch selbst draufkommen können *g*.

      Irgendwie hat scheinbar einer meiner Männer am Rechner rumgespielt und alle Cookies gesperrt.

      Danke!

      Lieben Gruß Birgit
      Birgit mit Aran (21.09.2003) und Brego (02.08.2008)
      und Brack im Herzen

      Kommentar

      Lädt...
      X